SIP-S51H、SIP&ONVIF、15W、 内蔵マイク、PoE、アラーム入力、スケジュール、48K OPUS オーディオ コーデック、HTTP URL。
商品番号。:
SIP-S51H注文(MOQ):
1支払い:
T/T,Western Union, Paypal製品の起点:
China色:
Whiteリードタイム:
1 Week重さ:
1.7KG製品説明
Tonmind 15W IPサウンドプロジェクター(マイク付き)SIP-S51Hは、ページング、インターホン、セキュリティ用途向けに設計されたコンパクトなネットワークオーディオスピーカーです。内蔵マイクにより双方向音声通信に対応し、内蔵の15Wアンプは最大102dBの音圧レベルでクリアな音声を出力します。IP PBXおよびVoIPシステムとの統合のためのSIP、ならびにCCTVおよびVMSプラットフォームとの接続のためのONVIFをサポートしています。高品質なOPUS 48kHzオーディオデコードにより、優れた音質を実現します。SIP-S51Hは、RTPマルチキャスト、事前録音メッセージ、スケジュール、およびHTTP API制御もサポートしています。PoEまたはDC 12V電源に対応し、IP55準拠のABS樹脂製筐体は、屋内および半屋外の壁面設置に適しており、高い信頼性を誇ります。
マイク付きIPサウンドプロジェクター特徴
●双方向インターホン通信用の内蔵マイク。
●PoEはローカル電源の必要性を排除します。
●SIP経由でVoIP、SIPデバイス(IPPBX、IP電話)と互換性があります。。
●ONVIF経由でIPカメラVMSと互換性があります。
●送信時のアラーム用HPPT APIをサポート。
●HTTP制御、スケジュール、事前録画メッセージイベント。
●48K OPUSオーディオコーデックにより、優れた音質を実現。
オーディオ
デコード
OPUS 48KHz、MP3 44.1KHz、G.722-ADPCM 16KHz、G.711-PCMU 8KHz、G.711-PCMA 8KHz、G726 8KHz、GSM 8KHz、LPCM-16bit-ステレオ/モノラル 44.1kHz
MIC
内蔵マイク
はい
スピーカー
最大音圧レベル
102dB
周波数応答
130Hz~17KHz
周波数範囲
500~2kHz ±10dB
高調波歪み
0.1@1kHz
信号対雑音比
91dB
ネットワーク
安全
パスワード保護、IPアドレスフィルタリング、ダイジェスト認証、ユーザーアクセスログ、ファイアウォール
ネットワークプロトコル
SIP、ONVIF、HTTP、HTTPS、IPv4、TLS、RTSP、RTP、SRTP、RTCP、DHCP、DNS、NTP、TCP、UDP、IGMP、ICMP、ARP、SNMP v1/v2c/v3、Bonjour
ネットワークインターフェース
10/100 Base-TX、RJ45
SIPの機能
VoIPシステムおよびSIP/PBXプラットフォームとの統合のために、SIPプロトコルをサポートします。
増幅器
アンプの説明
内蔵15Wアンプ
一般的な
動作温度
-30℃~+60℃
謙虚な姿勢で業務に取り組む
5%~85%
材料
ABS樹脂製(IP55防水)
定格電力
15W
電源
PoE(IEEE802.3af/at)またはDC 12V
インタフェース
RJ45、DC電源入力、GPIOアラーム入力、リセットボタン
インストール
壁掛け式
寸法
直径135×205mm
正味重量
1.7kg
言語
英語、イタリア語、ロシア語、韓国語、中国語(簡体字・繁体字)
保証
2年
パッケージ内容
ネットワーク天井スピーカー
400~12kHz ±20dB
セカンダリ/バックエンドSIPサーバー、IPv4に対応(IPv6は開発中)。
対応コーデック:OPUS、G722、G711U、G711A。
SIP DTMF(RFC 2976、RFC 2833/RFC 4733)
クイックガイド
商品画像

あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください