Tonmind 8W IP天井埋込型スピーカー SIP-S04

SIP-S04、8W、SIPおよびONVIF互換、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送


  • 商品番号。:

    SIP-S04
  • 注文(MOQ):

    1
  • 支払い:

    T/T,Western Union, Paypal
  • 製品の起点:

    China
  • 色:

    White
  • リードタイム:

    1 Week
  • 重さ:

    0.7kg
  • 製品の詳細

製品説明

Tonmind 8W IP天井スピーカー SIP-S04は、クリアな音声アナウンス、BGM、およびパブリックアドレス用途向けに設計されたコンパクトなネットワークスピーカーです。8Wアンプを内蔵し、高品質なOPUS 48kHzオーディオコーデックを採用することで、優れた音響性能を実現します。SIPプロトコルをサポートしており、IP PBXシステム、IP電話、VoIPプラットフォームとのシームレスな統合が可能です。また、CCTV VMSシステムとのONVIF互換性も備えています。PoE (IEEE 802.3af/at) またはDC 12Vで駆動し、追加の電源配線なしで柔軟な設置が可能です。また、事前録音されたメッセージ、RTPマルチキャスト、およびアラームトリガーや自動放送用のHTTP APIもサポートしています。耐久性のあるABSバッフル、ホワイトアルミニウムグリル、便利な天井埋め込み設置により、SIP-S04はオフィス、学校、病院、ホテル、商業ビルに最適です。



IP天井スピーカーの特長

● クリアな音声出力のための8Wアンプ内蔵。

● PoEおよびDC 12V電源供給をサポート

● VoIPおよびIP PBXシステムとSIP互換

● CCTV VMSとの容易な統合のためのONVIF互換

● RTPマルチキャストおよび事前録音された音声メッセージをサポート

● GPIOアラーム入力により外部アラームトリガーが可能

● HTTP APIが柔軟なサードパーティシステム統合をサポート


仕様

オーディオ

デコーディング

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-ステレオ/モノ 44.1kHz

スピーカー

最大音圧レベル (SPL)

99dB

周波数特性

260 Hz – 18 kHz

感度

92dB

ネットワーク

セキュリティ

パスワード保護、IPアドレスフィルタリング、ダイジェスト認証、ユーザーアクセスログ、ファイアウォール

ネットワークプロトコル

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

ネットワークインターフェース

10/100 Base-TX, RJ45

SIP機能

VoIPシステムおよびSIP/PBXプラットフォームとの統合のためのSIPプロトコルをサポート。
セカンダリ/バックエンドSIPサーバー、IPv4をサポート(IPv6は開発中)。
対応コーデック:OPUS、G722、G711U、G711A。
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

アンプ

アンプの説明

8W内蔵アンプ

一般

動作温度

-25℃ — +55℃

材質

ABSバッフル、ホワイトアルミニウムグリル

定格出力

8W

電源

PoE (IEEE802.3af/at) または DC 12V

インターフェース

RJ45、DC電源入力、GPIOアラーム入力、リセットボタン

設置

天井埋め込み

寸法

205 × 120 mm

正味重量

0.7 KG

言語

英語、イタリア語、ロシア語、韓国語、中国語(簡体字・繁体字)

保証

2年間

パッケージ内容

ネットワーク天井スピーカー
クイックガイド



製品画像



伝言を残す

あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

関連製品
poe network speaker
15WSIP天井スピーカー屋内
SIP-S01 ,天井,屋内, 15W ,ポー, 48kOPUSオーディオコーデック, HD放送
SIP Ceiling Speaker
15W IP天井スピーカー(マイク付き)
SIP-S01M、天井、屋内、15W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
SIP Paging speaker
50W IP天井スピーカー屋内
SIP-S02、天井、屋内、50W、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
poe network speaker
30W IPペンダントスピーカー 屋内用
SIP-S61T、SIP&ONVIF、30W、PoE、スケジュール、 48K OPUS オーディオ コーデック、Http Url。
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー
SIP-S03T、天井、屋内、30W、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー (MIC 付き)
SIP-S03M、天井、屋内、30W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
poe network speaker
マイク付き30W IPペンダントスピーカー SIP-S61M
SIP-S61M、SIP&ONVIF、30W、内蔵マイクPoE、スケジュール、48K OPUS オーディオ コーデック、HTTP URL。
IP Ceiling Speaker
Tonmind 20W IP天井埋込型スピーカー SIP-S05
SIP-S05、20W、SIPおよびONVIF互換性、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送
伝言を残す
伝言を残す
あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

家

製品

skype

whatsapp