Tonmind 20W IP天井埋込型スピーカー SIP-S05

SIP-S05、20W、SIPおよびONVIF互換性、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送


  • 商品番号。:

    SIP-S05
  • 注文(MOQ):

    1
  • 支払い:

    T/T,Western Union, Paypal
  • 製品の起点:

    China
  • 色:

    White
  • リードタイム:

    1 Week
  • 重さ:

    1.7kg
  • 製品の詳細

製品説明

Tonmind SIP-S05は、クリアな音声アナウンスと高品質なBGM再生のために設計された20W IP天井埋込型スピーカーです。20Wアンプを内蔵し、PoEまたはDC 12V電源に対応しているため、柔軟な設置が可能です。SIPおよびONVIF互換性により、VoIPシステム、IP PBXプラットフォーム、CCTV VMSと簡単に統合できます。OPUS 48kHzを含む高品質なオーディオコーデックをサポートし、優れた音響性能を発揮します。また、RTPマルチキャスト、事前録音メッセージ、HTTP API、GPIOアラーム入力にも対応しており、オフィス、学校、ホテル、病院、その他の公共放送用途に適しています。


SIP天井埋込型スピーカーの機能

● 内蔵20Wアンプがクリアでパワフルなオーディオを実現

● PoEおよびDC 12V電源に対応

● VoIPおよびIP PBXシステムとSIP互換

● CCTV VMSとの容易な統合を実現するONVIF互換

● RTPマルチキャストおよび事前録音オーディオメッセージをサポート

● GPIOアラーム入力により外部アラームのトリガーが可能

● HTTP APIが柔軟なサードパーティシステム統合をサポート

● より安全な設置のための耐火金属製バックカバー


仕様

オーディオ

デコーディング

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

スピーカー

最大音圧レベル (SPL)

101dB

周波数特性

50 Hz - 20 kHz

感度

88dB

ネットワーク

セキュリティ

パスワード保護、IPアドレスフィルタリング、ダイジェスト認証、ユーザーアクセスログ、ファイアウォール

ネットワークプロトコル

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

ネットワークインターフェース

10/100 Base-TX, RJ45

SIP機能

VoIPシステムおよびSIP/PBXプラットフォームとの統合のためのSIPプロトコルをサポート。
セカンダリ/バックエンド SIP サーバー、IPv4(IPv6は開発中)をサポート。
対応コーデック:OPUS、G722、G711U、G711A。
SIP DTMF(RFC 2976、RFC 2833/RFC 4733)

アンプ

アンプの説明

20Wアンプ内蔵

一般

素材

スチール製グリル、金属製耐火バックカバー

定格出力

20W

電源

PoE(IEEE802.3af/at)または DC 12V

インターフェース

RJ45、DC電源入力、GPIOアラーム入力、リセットボタン

設置

天井埋め込み

寸法

203 × 145 mm

正味重量

1.7 KG

言語

英語、イタリア語、ロシア語、韓国語、中国語(簡体字・繁体字)

保証

2年

パッケージ内容

ネットワーク天井スピーカー
クイックガイド



製品画像



伝言を残す

あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

関連製品
poe network speaker
15WSIP天井スピーカー屋内
SIP-S01 ,天井,屋内, 15W ,ポー, 48kOPUSオーディオコーデック, HD放送
SIP Ceiling Speaker
15W IP天井スピーカー(マイク付き)
SIP-S01M、天井、屋内、15W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
SIP Paging speaker
50W IP天井スピーカー屋内
SIP-S02、天井、屋内、50W、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
poe network speaker
30W IPペンダントスピーカー 屋内用
SIP-S61T、SIP&ONVIF、30W、PoE、スケジュール、 48K OPUS オーディオ コーデック、Http Url。
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー
SIP-S03T、天井、屋内、30W、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー (MIC 付き)
SIP-S03M、天井、屋内、30W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
poe network speaker
マイク付き30W IPペンダントスピーカー SIP-S61M
SIP-S61M、SIP&ONVIF、30W、内蔵マイクPoE、スケジュール、48K OPUS オーディオ コーデック、HTTP URL。
IP Ceiling Speaker
Tonmind 8W IP天井埋込型スピーカー SIP-S04
SIP-S04、8W、SIPおよびONVIF互換、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送
伝言を残す
伝言を残す
あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

家

製品

skype

whatsapp