マイク付き30W IPペンダントスピーカー SIP-S61M

SIP-S61M、SIP&ONVIF、30W、内蔵マイクPoE、スケジュール、48K OPUS オーディオ コーデック、HTTP URL。


  • 商品番号。:

    SIP-S61M
  • 注文(MOQ):

    1
  • 支払い:

    T/T,Western Union, Paypal
  • 製品の起点:

    China
  • 色:

    White
  • リードタイム:

    1 Week
  • 重さ:

    2.1KG
  • 製品の詳細

製品説明

Tonmind 30W IPペンダントスピーカー(マイク内蔵)SIP-S61Mは、商業施設におけるページング、BGM、双方向通信向けに設計されたネットワークオーディオスピーカーです。内蔵マイクと30Wアンプを搭載し、クリアでバランスの取れたオーディオを提供します。SIPに対応しているため、IP PBXやVoIPシステムとのシームレスな統合が可能で、ONVIFにも対応しているため、CCTVやVMSプラットフォームとの接続も可能です。OPUS 48kHzオーディオデコードにより高音質を実現し、RTPマルチキャスト、録音済みメッセージ、スケジュール設定、HTTP制御により、柔軟なページング機能を提供します。PoE給電に対応し、すっきりとしたペンダントデザインを採用したSIP-S61Mは、小売店、オフィス、ホテル、ホールなど、あらゆる屋内環境に最適です。



IPペンダント マイク機能付きスピーカー

●双方向インターホン通信用の内蔵マイク。

●48K OPUSオーディオコーデックにより、優れた音質を実現。

●SIP経由でVoIP、SIPデバイス(IPPBX、IP電話)と互換性があります。。

●ONVIF経由でIPカメラVMSと互換性があります。

●SIPバックエンドシステムの代替としてRTPマルチキャストをサポートします。

●HTTP制御、スケジュール、事前録画メッセージイベント。

●30Wアンプ、PoE電源。



仕様

オーディオ

デコード

OPUS 48KHz、MP3 44.1KHz、G.722-ADPCM 16KHz、G.711-PCMU 8KHz、G.711-PCMA 8KHz、G726 8KHz、GSM 8KHz、LPCM-16bit-ステレオ/モノラル 44.1kHz

MIC

内蔵マイク

はい

スピーカー

最大音圧レベル

91dB

周波数応答

70Hz~20KHz

周波数範囲

500~2kHz ±10dB
400~12kHz ±20dB

高調波歪み

0.1@1kHz

信号対雑音比

91dB

ネットワーク

安全

パスワード保護、IPアドレスフィルタリング、ダイジェスト認証、ユーザーアクセスログ、ファイアウォール

ネットワークプロトコル

SIP、ONVIF、HTTP、HTTPS、IPv4、TLS、RTSP、RTP、SRTP、RTCP、DHCP、DNS、NTP、TCP、UDP、IGMP、ICMP、ARP、SNMP v1/v2c/v3、Bonjour

ネットワークインターフェース

10/100 Base-TX、RJ45

SIPの機能

VoIPシステムおよびSIP/PBXプラットフォームとの統合のために、SIPプロトコルをサポートします。
セカンダリ/バックエンドSIPサーバー、IPv4に対応(IPv6は開発中)。
対応コーデック:OPUS、G722、G711U、G711A。
SIP DTMF(RFC 2976、RFC 2833/RFC 4733)

増幅器

アンプの説明

30Wアンプ内蔵

一般的な

動作温度

-30℃~+60℃

謙虚な姿勢で業務に取り組む

5%~85%

材料

ABS

定格電力

30W

電源

PoE(IEEE802.3af/at)

インタフェース

RJ45

インストール

ペンダント

寸法

D185*250mm

正味重量

2.1kg

言語

英語、イタリア語、ロシア語、韓国語、中国語(簡体字・繁体字)

保証

2年

パッケージ内容

ネットワーク天井スピーカー
クイックガイド



商品画像



伝言を残す

あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

関連製品
poe network speaker
15WSIP天井スピーカー屋内
SIP-S01 ,天井,屋内, 15W ,ポー, 48kOPUSオーディオコーデック, HD放送
SIP Ceiling Speaker
15W IP天井スピーカー(マイク付き)
SIP-S01M、天井、屋内、15W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
SIP Paging speaker
50W IP天井スピーカー屋内
SIP-S02、天井、屋内、50W、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
poe network speaker
30W IPペンダントスピーカー 屋内用
SIP-S61T、SIP&ONVIF、30W、PoE、スケジュール、 48K OPUS オーディオ コーデック、Http Url。
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー
SIP-S03T、天井、屋内、30W、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー (MIC 付き)
SIP-S03M、天井、屋内、30W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
IP Ceiling Speaker
Tonmind 20W IP天井埋込型スピーカー SIP-S05
SIP-S05、20W、SIPおよびONVIF互換性、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送
IP Ceiling Speaker
Tonmind 8W IP天井埋込型スピーカー SIP-S04
SIP-S04、8W、SIPおよびONVIF互換、HTTP API、事前録音メッセージ48K OPUSオーディオコーデックHD放送
伝言を残す
伝言を残す
あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

家

製品

skype

whatsapp