Tonmind IPマイクパネル SIP-D31

D31 SIP & ONVIF、PoE、内蔵マイク、GPIO入力、LED、スピーカー出力、12V電源出力


  • 商品番号。:

    SIP-D31
  • 注文(MOQ):

    1
  • 支払い:

    T/T, Western Union, Paypal
  • 製品の起点:

    China
  • 色:

    Black
  • リードタイム:

    1 Week
  • 重さ:

    265g
  • 製品の詳細

製品 説明 ション

Tonmind Microphone Panel SIP-D31は、信頼性の高いSIPベースの通信と緊急通報のために設計された、コンパクトなPoE給電式IPマイクパネルです。 ワンタップで緊急通報できる機能を備え、VoIP、SIP/PBX、VMSプラットフォームとのシームレスな統合を実現するため、標準的なSIPおよびONVIFプロトコルをサポートしています。 耐久性に優れたアルミニウム合金パネルと金属製の背面カバーを採用したD31は、安定した性能と簡単な設置を実現します。 アラーム入出力、LEDインジケーター、スピーカー出力、システム拡張用の12V出力など、柔軟なインターフェースを備えているため、学校、オフィス、エレベーター、セキュリティアクセスエリアに最適なソリューションです。



マイクパネル 特徴

● ワンタップで緊急通報。

● 標準SIPおよびONVIFプロトコルに対応しています。

● 拡張性を高めるための入出力、LED、スピーカー、12V出力インターフェースを搭載。

● POE電源に対応し、設置と運用を簡素化します。

● 耐久性に優れた高品質アルミニウム合金パネル。


特定 イオン

オーディオ

デコード

OPUS 48KHz、MP3 44.1KHz、G.722-ADPCM 16KHz、G.711-PCMU 8KHz、G.711-PCMA 8KHz、G726 8KHz、GSM 8KHz、LPCM-16bit-ステレオ/モノラル 44.1kHz

内蔵マイク

はい

ネットワーク

安全

パスワード保護、IPアドレスフィルタリング、ダイジェスト認証、ユーザーアクセスログ、ファイアウォール

ネットワークプロトコル

SIP、ONVIF、HTTP、HTTPS、IPv4、TLS、RTSP、RTP、RTCP、DHCP、DNS、NTP、TCP、UDP、IGMP、ICMP、ARP

ネットワークインターフェース

10/100 Base-TX、RJ45

SIPの機能

VoIPシステムおよびSIP/PBXプラットフォームとの統合のために、SIPプロトコルをサポートします。

セカンダリ/バックエンドSIPサーバー、IPv4に対応(IPv6は開発中)。

対応コーデック:OPUS、G722、G711U、G711A。
SIP DTMF(RFC 2976、RFC 2833/RFC 4733)。

一般的な

材料

合金パネル、金属製背面カバー

電源

PoE(IEEE802.3af)

インタフェース

RJ45ポート×1、アラームIO入力×1、LED×1、スピーカー出力×1、12V電源出力×1

寸法

86mm × 86mm × 38mm

重さ

265g

色

黒

言語

英語

保証

2年

パッケージ内容

マイクパネル
クイックスターガイド
ネジ M3.5*20*4個
L字型トルクスレンチ T10*23*66



製品 画像




伝言を残す

あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

関連製品
Security Microphone
トンマインド IP セキュリティ マイク SIP-M01
M01 SIP & ONVIF、PoE、O 無指向性マイク、 AGC、 ヘッドセット出力、 GPIO入力、 3V出力、 12V出力、
Ip Speaker And Microphone
IP ミニ インターコム ページング マイク
SIP-M30、6 SIP 回線、IP ダイレクト コール、スピード ダイヤル キー、RTP マルチキャスト ページング、リアルタイム モニタリング、FTP サーバー、USB ディスク ミュージック、簡単な連絡先制御
IP PoE Speaker
PAシステムソフトウェアtonmindPAシステムライト
tonmind PA system liteは、マルチオーディオ入力をSIP拡張ブロードキャストおよびRTPマルチキャストに変換するオーディオブロードキャストソフトウェアであり.、さまざまなPAシステムを専門的に管理および制御できます.。 効率的な管理可能なオーディオシステム. RTPマルチキャストをサポート. SIP拡張機能をサポートする. 内蔵のベルリンギングをサポート. マルチ ゾーン管理. 複数の種類のオーディオストリーム. 柔軟なスケジュール構成. すべてのWindowsミュージックプレーヤーと互換性があります. オールインワンの統合IPオーディオソリューションを提供する. さまざまなPAシステムを優れた方法で管理および制御します.
SIP Ceiling Speaker
Tonmind 30W Onvif IP 天井スピーカー (MIC 付き)
SIP-S03M、天井、屋内、30W、内蔵マイク、SIP & ONVIF 互換性、HTTP API、アラーム入力、音声入力、録音済みメッセージ、48K OPUS Audio Co12 月、HD ブロードキャスト
SIP Paging speaker
50W IP天井スピーカー屋内
SIP-S02、天井、屋内、50W、SIP & ONVIF 互換性、HTTP API、録音済みメッセージ、48K OPUS オーディオ コーデック、HD ブロードキャスト
SIP PCB
Tonmind K20-K IP PCBボード(12 IO IN付き)
SIP-K20-K 、MIC、スピーカー、IOアラーム入力、リセット、PoE、リレー、オーディオ出力
Network speaker horn
30WグレーSIPスピーカーホーン屋外
SIP-S22T , IP67防水, 30W , poe , 48KOPUSオーディオコーデック
IP Horn Speaker
Tonmind 50W IPホーンスピーカー SIP-S25V
SIP-S25V、50 W、 PoE、 SIPおよびONVIF互換性、HTTP API、事前録音メッセージ、 48K OPUSオーディオコーデック、 IP66防水
伝言を残す
伝言を残す
あなたは私達のプロダクトに興味があり、詳細を知りたいのですが、ここにメッセージを残してください

家

製品

skype

whatsapp